Gotta catch ’em all!

Chytil jsem je vsechny! Samozrejme zaregistrovane 🙂 Ale ted vazne, urcite si klepete na hlavu proc potrebuji 2 starsi verze IDE + 1 soucasnou…je to jednoduche:

  • 2010 – na vsechny projekty krome tempu a FN
  • 2008 – v tom budu mit temp projekt – projekt v nemz budu zkouset ruzne veci, napriklad kdyz budu mit vetsi/velky program a budu neco hodnekrat spoustet, radeji to presunu zde kde nebude nic a bude to mnohem rychlejsi. Nebo se zde bude jen testovat jak se ktera metoda chova.
  • 2005 – specialne pro projekt FN, ktery bude maximalne bezet na .NET 2.0 – vyssi verze neni mozna kvuli W98.

Leave a Reply

This site uses Akismet to reduce spam. Learn how your comment data is processed.